<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | 'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Fri Dec 07 10:49:33 CET 2018"/>
<link rel="canonical" href="https://www.descubrelafp.org/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html" >
	<meta name="date-publication" content="1544176078"/>
	<meta name="date-update" content="1544176172"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="'Talento emprendedor' es un concurso destinado a buscar ideas de negocio innovadoras, promovidas por equipos multidisciplinares de estudiantes de Formación Profesional (FP) de centros educativos de Granada."/>
<meta name="title" content="'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP" />
<meta property="og:title" content="'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP"/>	
<meta name="DC.Title" content="'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP" />
<meta property="og:description" content="'Talento emprendedor' es un concurso destinado a buscar ideas de negocio innovadoras, promovidas por equipos multidisciplinares de estudiantes de Formación Profesional (FP) de centros educativos de Granada."/>
	<meta property="og:url" content="https://www.descubrelafp.org/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html">
	
		<link rel="amphtml" href="https://amp.descubrelafp.org/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html"/>
<meta property="og:image" content="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="https://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="https://static.antena3.com/public/css/fundacion/skin2.css">
<link rel="stylesheet" href="https://static.antena3.com/public/css/fundacion/descubrefp.css"><script type="text/javascript">
	var staticDomain = 'https://static.antena3.com/';	
	var comunidadDomain = 'https://comunidad.antena3.com/';
	var jsDomain = 'https://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="https://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp noticias">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="https://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
    
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/que-hacemos"   title="¿Qué hacemos?">¿Qué hacemos?</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/informate"   title="Infórmate">Infórmate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientate"   title="Oriéntate">Oriéntate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/sumate"   title="Súmate">Súmate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/te-interesa"   title="Te interesa">Te interesa</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornadas digitales">Jornadas digitales</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/serie-familia-perez"   title="La Familia Pérez">La Familia Pérez</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/colaboradores"   title="Colaboradores">Colaboradores</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/contacto"   title="Contacto">Contacto</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<section class="container row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="logosmecenazgo">
            <div class="logos">
                <a href="http://fundacion.atresmedia.com" target="_blank"><img class="logo-mecenazgo atres" src="/public/img/descubrefp/fundacion-atresmedia.png" alt="Fundación Atresmedia" title="Fundación Atresmedia"></a>
            </div>
            <div class="logos">
                <a href="https://www.fundacionmapfre.org/fundacion/es_es/" target="_blank"><img class="logo-mecenazgo" src="/public/img/descubrefp/fundacion-mapfre.png" alt="Fundación MAPFRE" title="Fundación MAPFRE"></a>
            </div>
            <div class="logos">
                <span>Socio académico</span><br>
                <a href="https://www.iese.edu/" target="_blank"><img class="logo-mecenazgo iese" src="/public/img/descubrefp/iese-business-school.png" alt="IESE Business School" title="IESE Business School"></a>
            </div>
         </div>
    </div>
</section>	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation" itemtype="https://schema.org/BreadcrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Descubre la FP" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Noticias" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias">Noticias</a></li>
	</ul>
</nav>
<p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">CONVOCADO POR LA JUNTA DE GRANADA </p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=http://j.mp/2EiUFAz&text='Talento%20emprendedor'%2C%20un%20concurso%20que%20premia%20ideas%20originales%20de%20alumnos%20de%20FP&url=http://j.mp/2EiUFAz&via=Descubrela_FP" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">CONVOCADO POR LA JUNTA DE GRANADA </p>
    <h1 class="title-new" itemprop="headline">'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP</h1>
    <sumary class="entradilla" itemprop="description">
		<p>'Talento emprendedor' es un concurso destinado a buscar ideas de negocio innovadoras, promovidas por equipos multidisciplinares de estudiantes de Formación Profesional (FP) de centros educativos de Granada.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/64.jpg">
            <source media="(max-width:1023px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/60.jpg">
            <source media="(min-width:1024px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/58.jpg" alt="&#39;Talento emprendedor&#39;, un concurso que premia ideas originales de alumnos de FP" itemprop="image">
        </picture>
	<meta itemprop="description" content="">
	<meta itemprop="name" content="&#39;Talento emprendedor&#39;, un concurso que premia ideas originales de alumnos de FP">
	<meta itemprop="uploadDate" content="2018-12-07T10:45:28Z">
	<meta itemprop="url" content="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages02/2018/12/07/671AE6AD-3CEB-4E35-910F-B75CBFFCC837/60.jpg"/>
    </div>
    <figcaption>'Talento emprendedor', un concurso que premia ideas originales de alumnos de FP | Talento Emprendedor</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=http://j.mp/2EiUFAz&text='Talento%20emprendedor'%2C%20un%20concurso%20que%20premia%20ideas%20originales%20de%20alumnos%20de%20FP&url=http://j.mp/2EiUFAz&via=Descubrela_FP" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
	<p>El objetivo es transformar estas <b>ideas en proyectos empresariales reales</b>, en el marco de un proyecto que se celebra durante dos días en el Edificio I+D de Armilla del Parque Tecnológico de la Salud.</p><p>  </p><p>Los delegados territoriales de Conocimiento y Empleo y de Educación de la Junta en Granada, Ana Belén Palomares y Germán González, que han visitado el espacio creativo del programa y han destacado que este concurso forma parte de un conjunto de acciones promovidas por la Junta de Andalucía para fomentar la cultura emprendedora en el sistema educativo. </p><p>La iniciativa, que cuenta con la colaboración de Vodafone (a través del programa Minerva) y la Fundación Cajasol, genera un entorno de aprendizaje que, controlado por mentores expertos, <b>permite a los participantes desarrollar al máximo su potencial</b>, asumiendo el error como un hecho natural y alejando de sus actuaciones la posibilidad del fracaso.  </p><p>Ana Belén Palomares ha hecho hincapié que para <b>desarrollar el programa con éxito</b> "ha sido muy eficaz el apoyo que los mentores y el personal técnico de los Centros Andaluces de Emprendimiento les presta a los estudiantes, porque consigue que desaparezca el temor al fracaso, y con ello se logra el efecto contrario que es un incremento de la tolerancia al error”.</p><p>Por su parte, Germán González ha subrayado que el programa '<a title="Talento emprendedor" href="http://talentoemprendedor.andaluciaemprende.es/" target="_blank">Talento emprendedor</a>' "se inserta en el marco del Plan de Fomento de la Cultura Emprendedora del Sistema Educativo Público de Andalucía, que contempla una estrecha colaboración entre Andalucía Emprende y la Consejería de Educación para poner en marcha a lo largo del curso escolar un conjunto de acciones que promueven los valores de la cultura emprendedora".  </p><p><section class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/ewxka-HtH1s" ></iframe></section><p>&nbsp;</p></p>             
</div>
<meta itemprop="datePublished" content="2018-12-07T10:46:51+01:00"/>
<meta itemprop="dateModified" content="2018-12-07T10:46:51+01:00"/>

<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Agencias">
</span>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=http://j.mp/2EiUFAz&text='Talento%20emprendedor'%2C%20un%20concurso%20que%20premia%20ideas%20originales%20de%20alumnos%20de%20FP&url=http://j.mp/2EiUFAz&via=Descubrela_FP" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/talento-emprendedor-concurso-alumnos-formacion-profesional_201812075c0a41ce0cf222fc94f0a51a.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/asociacion-empresa-familiar-estudio-potenciar-formacion-profesional-dual_201811285bfe77e20cf26399b672e305.html" title="La asociación Empresa Familiar de Castilla y León presenta un estudio con propuestas para potenciar la FP Dual">La asociación Empresa Familiar de Castilla y León presenta un estudio con propuestas para potenciar la FP Dual</a></li>
  		<li><a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/revista-ekonomiaz-analiza-centros-innovacion_201811225bf68cbf0cf21dead6bff366.html" title="La revista 'Ekonomiaz' analiza el papel de los Centros de FP en la innovación">La revista 'Ekonomiaz' analiza el papel de los Centros de FP en la innovación</a></li>
  		<li><a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/santiago-garcia-empresas-perfiles-adecuados-puestos_201811225bf670e20cf20582280b4c66.html" title="Santiago García: "Las empresas no saben que hay perfiles de FP adecuados para los puestos que necesitan"">Santiago García: "Las empresas no saben que hay perfiles de FP adecuados para los puestos que necesitan"</a></li>
  	</ul>
</section>
    <div class="autoria">
        <p><strong>Agencias</strong> | Madrid | 07/12/2018</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
	            		<li><a href="/temas/noticias_fp-1" title="Noticias FP">Noticias FP</a></li>
	            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
	            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
	            		<li><a href="/temas/talento_emprendedor-1" title="Talento emprendedor">Talento emprendedor</a></li>
	            		<li><a href="/temas/ayudas_fp-1" title="ayudas fp">ayudas fp</a></li>
	            		<li><a href="/temas/concurso-1" title="Concurso">Concurso</a></li>
	            		<li><a href="/temas/granada-1" title="Granada">Granada</a></li>
	            		<li><a href="/temas/alumnos_fp-1" title="alumnos fp">alumnos fp</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="mod-prefooter">
	    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
	    <h4 class="titulo-prefooter" itemprop="name"><a itemprop="url" href="/temas">Categorías</a></h4>
	    <label for="menu-listado-categorias">
	        <span class="abrir-categorias">Abrir</span>
	        <span class="cerrar-categorias">Cerrar</span>
	    </label>
	    <ul class="listado-categorias" itemscope itemtype="https://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/serie-familia-perez" title="La Familia Pérez">
					La Familia Pérez
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://www.descubrelafp.org/noticias/" title="Noticias">
					Noticias
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/informate" title="Infórmate ">
					Infórmate 
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientate" title="Oriéntate">
					Oriéntate
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/sumate" title="Súmate a #YoCreoEnLaFP">
					Súmate a #YoCreoEnLaFP
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/contacto" title="Síguenos en redes sociales">
					Síguenos en redes sociales
				</a>
			</li>
			<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos" title="Encuentra tu título">
					Encuentra tu título
				</a>
			</li>
		</ul>
	</div>
	</div>
</section>			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="https://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="https://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="https://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="https://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
