<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás | DESCUBRE LA FP </title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Tue Feb 26 11:12:25 CET 2019"/>
<link rel="canonical" href="https://www.descubrelafp.org/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html" >
	<meta name="date-publication" content="1551175937"/>
	<meta name="date-update" content="1551175947"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="Carlos Jiménez, alumno del IES Ciudad Escolar, nos cuenta su experiencia con la Formación Profesional y todo lo que le ha aportado. "/>
<meta name="title" content="En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás" />
<meta property="og:title" content="En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás"/>	
<meta name="DC.Title" content="En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás" />
<meta property="og:description" content="Carlos Jiménez, alumno del IES Ciudad Escolar, nos cuenta su experiencia con la Formación Profesional y todo lo que le ha aportado. "/>
	<meta property="og:url" content="https://www.descubrelafp.org/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html">
	
		<link rel="amphtml" href="https://amp.descubrelafp.org/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html"/>
<meta property="og:image" content="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="https://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="https://static.antena3.com/public/css/fundacion/skin2.css">
<link rel="stylesheet" href="https://static.antena3.com/public/css/fundacion/descubrefp.css"><script type="text/javascript">
	var staticDomain = 'https://static.antena3.com/';	
	var comunidadDomain = 'https://comunidad.antena3.com/';
	var jsDomain = 'https://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="https://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<!-- DTM -->
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<!-- Comscore -->
<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp blog">

			    	
    		<main>
	
<div id='sas_35213'></div>
	<script type="text/javascript">
		cmpLoadCallbacks.push(function(){
			sas.render('35213'); });
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="https://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
    
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
				<script>
				    nombreprograma = "";
				    url_facebook = "https://www.facebook.com/descubrelafp";
				    url_twitter = "https://twitter.com/Descubrela_FP";
				    url_instagram = "https://www.instagram.com/descubrelafp/";
				    url_youtube = "https://www.youtube.com/channel/UCZ_0QeN0iIPgnSI2qeLUIUw";
				</script>
				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
				<div id="redes-cabecera">
				    <div id="siguenosredes">
				        <span><script>document.write(nombreprograma);</script></span>
				        <ul>
				            <li class="siguenos_facebook"><script>document.write("<a target='_blank' href='" + url_facebook + "'></a>");</script><i class="fa fa-facebook-official" aria-hidden="true"></i></li>
				            <li class="siguenos_twitter"><script>document.write("<a target='_blank' href='" + url_twitter + "'></a>");</script><i class="fa fa-twitter" aria-hidden="true"></i></li>
				            <li class="siguenos_instagram"><script>document.write("<a target='_blank' href='" + url_instagram + "'></a>");</script><i class="fa fa-instagram" aria-hidden="true"></i></li>
				            <li class="siguenos_youtube"><script>document.write("<a target='_blank' href='" + url_youtube + "'></a>");</script><i class="fa fa-youtube" aria-hidden="true"></i></li>
				        </ul>
				    </div>
				</div>
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/informate"   title="Infórmate">Infórmate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/que-hacemos"   title="¿Qué hacemos?">¿Qué hacemos?</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientate"   title="Oriéntate">Oriéntate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/sumate"   title="Súmate">Súmate</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornadas digitales">Jornadas digitales</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/serie-familia-perez"   title="La Familia Pérez">La Familia Pérez</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/premios"   title="Premios">Premios</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/colaboradores"   title="Colaboradores">Colaboradores</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/contacto"   title="Contacto">Contacto</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<section class="container row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="logosmecenazgo">
            <div class="logos">
                <a href="http://fundacion.atresmedia.com" target="_blank"><img class="logo-mecenazgo atres" src="/public/img/descubrefp/fundacion-atresmedia.png" alt="Fundación Atresmedia" title="Fundación Atresmedia"></a>
            </div>
            <div class="logos">
                <a href="https://www.fundacionmapfre.org/fundacion/es_es/" target="_blank"><img class="logo-mecenazgo" src="/public/img/descubrefp/fundacion-mapfre.png" alt="Fundación MAPFRE" title="Fundación MAPFRE"></a>
            </div>
            <div class="logos">
                <span>Socio académico</span><br>
                <a href="https://www.iese.edu/" target="_blank"><img class="logo-mecenazgo iese" src="/public/img/descubrefp/iese-business-school.png" alt="IESE Business School" title="IESE Business School"></a>
            </div>
         </div>
    </div>
</section>	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation">
	<ul>	
				        <li><a title="Descubre la FP" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li><a title="Blog" href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog">Blog</a></li>
	</ul>
</nav><p class="antetitulo" lang="es">CARLOS JIMÉNEZ</p>
 
<!-- header artículo -->
<header>
	<!-- Redes sociales -->


<div class="tools-rrss">
    <ul>
        <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
        <li>
        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/1BUhGn&text=a&url=https://goo.gl/1BUhGn&via=Descubrela_FP" title="Twitter" target="_blank"><span>Twitter</span></a>
        </li>
        <li>
        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html" title="Facebook" target="_blank"><span>Facebook</span></a>
        </li>
        <li>
        	<a class="icon-whatsapp" href="whatsapp://send?text= https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html"><span>Whatsapp</span></a>
        </li>
    </ul>
</div>
    <p class="antetitulo" lang="es">CARLOS JIMÉNEZ</p>
    <h1 class="title-new">En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás</h1>
    <sumary class="entradilla">
<p>Carlos Jiménez, alumno del <a title="IES Ciudad Escolar" href="http://ies.ciudadescolar.madrid.educa.madrid.org/" target="_blank">IES Ciudad Escolar</a>, nos cuenta su experiencia con la Formación Profesional y todo lo que le ha aportado. </p>	</sumary>

	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "VideoObject",
  "name": "En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás",
  "description": "Carlos Jiménez, alumno del IES Ciudad Escolar, nos cuenta su experiencia con la Formación Profesional y todo lo que le ha aportado. ",
  "thumbnailUrl": "https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/69.jpg",
  "uploadDate": "2019-02-26T11:12:17.237+01:00",
  "duration": "PT47.296000S",
  "publisher": {
    "@type": "Organization",
    "name": "FundacionAtresmedia",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.antena3.com/public/img/fundacion_atresmedia-amp.png",
      "width": 600,
      "height": 60
    }
  },
  "contentUrl": "https://dpvclip.antena3.com/assets10/2019/02/26/DFEDC784-39DE-491A-8723-40E7E25F0EA9/video_480p_es.mp4",
  "embedUrl": "https://fundacion.atresmedia.com/embed/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas/video/23/2019/02/26/5c750cf77ed1a8d7b1fb7b27"
}
</script>
	<div class="great-element-multimedia">
	    <section class="modVideo a3mod_player" data-mod="a3mod_player" data-model="/json/video/23/2019/02/26/5c750cf77ed1a8d7b1fb7b27.json">
	        <button class="icon link-content" title="" data-mod-elem="icon">
	            <div class="wrap-img" role="banner">
	                <div>
	                    <picture>
	                        <!--[if IE 9]><video style="display: none;"><![endif]-->
	                        <source media="(max-width:520px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/64.jpg" />
	                        <source media="(max-width:1023px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/60.jpg" />
	                        <source media="(min-width:1024px)" srcset="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/58.jpg" />
	                        <!--[if IE 9]></video><![endif]-->
								<img src="https://fotografias-fundacion.atresmedia.com/clipping/cmsimages01/2019/02/26/BC835C8B-AD9E-4918-8A83-833D6590E4D5/58.jpg" alt="En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás" title="En el ciclo de FP en Animación Sociocultural y Turística sientes que estás ayudando a los demás" />
	                    </picture>
	                </div>
	            </div>
	        </button>
	    </section>
	</div>
</header>
<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
</div>


<div class="tools-rrss">
    <ul>
        <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
        <li>
        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/1BUhGn&text=a&url=https://goo.gl/1BUhGn&via=Descubrela_FP" title="Twitter" target="_blank"><span>Twitter</span></a>
        </li>
        <li>
        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html" title="Facebook" target="_blank"><span>Facebook</span></a>
        </li>
        <li>
        	<a class="icon-whatsapp" href="whatsapp://send?text= https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog/en-el-ciclo-de-fp-en-animacion-sociocultural-y-turistica-sientes-que-estas-ayudando-a-los-demas_201902265c7511020cf24a50cc46482c.html"><span>Whatsapp</span></a>
        </li>
    </ul>
</div>
    <div class="autoria">
        <p><strong>Fundación Atresmedia</strong> | Madrid | 26/02/2019</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
            		<li><a href="/temas/fundacion_atresmedia-1" title="Fundación Atresmedia">Fundación Atresmedia</a></li>
            		<li><a href="/temas/fundacion_mapfre-1" title="Fundación Mapfre">Fundación Mapfre</a></li>
            		<li><a href="/temas/ies_ciudad_escolar-1" title="IES Ciudad Escolar">IES Ciudad Escolar</a></li>
            		<li><a href="/temas/blog_fp-1" title="Blog FP">Blog FP</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="mod-prefooter">
	    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
	    <h4 class="titulo-prefooter"><a href="/temas">Categorías</a></h4>
	    <label for="menu-listado-categorias">
	        <span class="abrir-categorias">Abrir</span>
	        <span class="cerrar-categorias">Cerrar</span>
	    </label>
	    <ul class="listado-categorias">
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/serie-familia-perez" title="La Familia Pérez">
					La Familia Pérez
				</a>
			</li>
			<li>
				<a href="https://www.descubrelafp.org/noticias/" title="Noticias">
					Noticias
				</a>
			</li>
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/informate" title="Infórmate ">
					Infórmate 
				</a>
			</li>
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientate" title="Oriéntate">
					Oriéntate
				</a>
			</li>
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/sumate" title="Súmate a #YoCreoEnLaFP">
					Súmate a #YoCreoEnLaFP
				</a>
			</li>
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/contacto" title="Síguenos en redes sociales">
					Síguenos en redes sociales
				</a>
			</li>
			<li>
				<a href="https://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos" title="Encuentra tu título">
					Encuentra tu título
				</a>
			</li>
		</ul>
	</div>
	</div>
</section>			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="https://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="https://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="https://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="https://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer.js"></script>

<script type="text/javascript">
	cmpLoadCallbacks.push(function(){
		sas.render(); });
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Begin CMP Script -->

<script type="text/javascript">

//Se espera a que el CMP esté cargado
	if(window.__cmp){
		window.__cmp('addEventListener',
		'isLoaded', 
		function(result) {
			
//Set timeout to render adds if no consent data response in 500ms		
	var consentTimeout = setTimeout(function() {
		initializeSas();
		}, 500);
				
//Se obtiene el consentimiento	
	window.__cmp('getConsentData',
		null, 
		function(result) {
			clearTimeout(consentTimeout);
			window.googleConsentValue = result.googleConsent;
			window.euconsentValue= result.consentData;
			initializeSas();
		});
	});
}

</script> 
<!-- End CMP Script -->
	</body>
</html>
