<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | Técnico Superior en Gestión de Ventas y Espacios Comerciales</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Thu Mar 15 18:35:17 CET 2018"/>
	<meta name="date-publication" content="1521124530"/>
	<meta name="date-update" content="1521124533"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="/public/img/descubrefp/apple-touch-icon-180x180.png" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="Edad mínima: 18 añosNivel SuperiorComercio y marketing"/>
<meta name="title" content="Técnico Superior en Gestión de Ventas y Espacios Comerciales" />
<meta property="og:title" content="Técnico Superior en Gestión de Ventas y Espacios Comerciales"/>	
<meta name="DC.Title" content="Técnico Superior en Gestión de Ventas y Espacios Comerciales" />
<meta property="og:description" content="Edad mínima: 18 añosNivel SuperiorComercio y marketing"/>
<meta property="og:url" content="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos/superior/tecnico-superior-gestion-ventas-espacios-comerciales_201803155aaa84b20cf2495a4102da82.html">
<meta property="og:image" content="/public/img/descubrefp/apple-touch-icon-180x180.png"/>	
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="http://static.antena3.com/public/css/fundacion/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.antena3.com/';	
	var comunidadDomain = 'http://comunidad.antena3.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp titulos superior">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
        <img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/01/03/EC4FE88A-A7DA-4A07-B738-678C3F69B437.gif" alt=" Descubre la FP" title=" Descubre la FP" >
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/yo-creo-en-la-fp/"  target="_blank" title="#YoCreoEnLaFP">#YoCreoEnLaFP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/que-es-la-fp"   title="¿Qué es la FP?">¿Qué es la FP?</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/proyecto"   title="El proyecto">El proyecto</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientacion"   title="Orientación">Orientación</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/ellos-te-cuentan"   title="Ellos te lo cuentan">Ellos te lo cuentan</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/titulosfp/"  target="_blank" title="Encuentra tu título">Encuentra tu título</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/grupo-expertos-fp"   title="Grupo de expertos FP">Grupo de expertos FP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<link rel='stylesheet' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' />

<style>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</style>
	<style>
    .nivel {
        position: relative;
        width: auto;
        font-size: 0.8rem;
        padding: 10px;
        /* Básico rgb(218, 20, 18) Medio rgb(36, 166, 22) Superior rgb(247, 117, 28)*/
        background-color: rgb(247, 117, 28);
        color: #fff;
        margin: 10px 0;
    }
</style>

<div class="cont_nivel">
    <p class="nivel">NIVEL SUPERIOR</p>
    <a class="boton_atras" href="http://www.descubrelafp.org/titulosfp/">
        <img src="http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/atras.png" alt="" class="abajo_seccion">
        <p class="texto_seccion">Volver al buscador</p>
    </a>
</div>



<!-- header artículo -->
<header class="no-multimedia">
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">Técnico Superior en Gestión de Ventas y Espacios Comerciales</p>
    <h1 class="title-new" itemprop="headline">Técnico Superior en Gestión de Ventas y Espacios Comerciales</h1>
    <sumary class="entradilla" itemprop="description">
		<p>Edad mínima: 18 años<p>Nivel Superior</p><p>Comercio y marketing</p>    
	</sumary>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/eGwuft&text=T%C3%A9cnico%20Superior%20en%20Gesti%C3%B3n%20de%20Ventas%20y%20Espacios%20Comerciales&url=https://goo.gl/eGwuft&via=antena3com" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos/superior/tecnico-superior-gestion-ventas-espacios-comerciales_201803155aaa84b20cf2495a4102da82.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos/superior/tecnico-superior-gestion-ventas-espacios-comerciales_201803155aaa84b20cf2495a4102da82.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
	<!-- Módulo Selector Sección FP -->
<div class="cont_selectores">
    <a class="boton" href="#aprenderas">
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/aprenderas.png" alt="¿Qué aprenderás?" class="icono_seccion">
        <p class="texto_seccion">¿Qué aprenderás?</p>
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/abajo.png" alt="" class="abajo_seccion">
    </a>
    <a class="boton" href="#trabajo">
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/trabajo.png" alt="Podrás trabajar como:" class="icono_seccion">
        <p class="texto_seccion">Podrás trabajar como:</p>
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/abajo.png" alt="" class="abajo_seccion">
    </a>
    <a class="boton" href="#salidas">
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/salidas.png" alt="¿Qué salidas tiene?" class="icono_seccion">
        <p class="texto_seccion">¿Qué salidas tiene?</p>
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/abajo.png" alt="" class="abajo_seccion">
    </a>
    <a class="boton" href="#video">
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/video.png" alt="Vídeo" class="icono_seccion">
        <p class="texto_seccion">Vídeo</p>
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/abajo.png" alt="" class="abajo_seccion">
    </a>
    <a class="boton" href="#donde">
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/donde.png" alt="¿Dónde lo puedo estudiar?" class="icono_seccion">
        <p class="texto_seccion">¿Dónde estudiarlo?</p>
        <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/abajo.png" alt="" class="abajo_seccion">
    </a>
</div>

<script>
    $('a[href*="#"]')
        .not('[href="#"]')
        .not('[href="#0"]')
        .click(function(event) {
            // Grab height of fixed header
            var headHeight = $('.modulo-menu-especiales').outerHeight();
            console.log('Alto cabecera: ' + headHeight);

            if (
                location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname
            ) {
                var target = $(this.hash);
                target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');

                if (target.length) {
                    event.preventDefault();
                    $('html, body').animate({
                        scrollTop: target.offset().top - headHeight
                    }, 1000, function() {
                        $.fn.focusNoScroll = function() {
                            var x = window.scrollX,
                                y = window.scrollY;
                            this.focus();
                            window.scrollTo(x, y);
                            return this;

                        };

                        var $target = $(target);
                        $target.focusNoScroll();
                        if ($target.is(":focus")) {
                            return false;
                        } else {
                            $target.attr('tabindex', '-1');
                            $target.focusNoScroll();
                        };
                    });
                }
            }
        });
</script>


	<!-- Módulo Cintillo Aprenderás FP -->
<div class="cintillo" id="aprenderas">
    <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/aprenderas.png" alt="¿Qué aprenderás?" class="icono_cintillo">
    <p class="texto_cintillo">¿Qué aprenderás?</p>
</div>
<div id="intext" itemprop="articleBody">
	<p><ul><li>Obtener, analizar y organizar información fiable de los mercados aplicando técnicas estadísticas y establecer un sistema de información eficaz (SIM), que sirva de apoyo en la elaboración de acciones de marketing.</li><li>Definir estrategias y actuaciones comerciales y gestionar la fuerza de ventas obteniendo y procesando información de los agentes que intervienen en la actividad comercial y organizando y supervisando los medios técnicos y humanos.</li><li>Elaborar el plan de ventas y gestionar la comercialización y venta de productos y/o servicios, aplicando las técnicas de venta adecuadas a cada canal de comercialización, para lograr los objetivos establecidos en el plan de marketing diseñado por la organización.</li><li>Organizar el almacenaje de las mercancías en las condiciones que garanticen su integridad y el aprovechamiento óptimo de los medios y espacios disponibles, de acuerdo con procedimientos establecidos.</li><li>Realizar y controlar el aprovisionamiento de materiales y mercancías en los planes de producción y de distribución asegurando la cantidad, calidad, lugar y plazos para cumplir con los objetivos establecidos por la organización y/o clientes.</li><li>Organizar y supervisar la implantación y el montaje de espacios comerciales y escaparates, definiendo las especificaciones de diseño y materiales, para conseguir transmitir la imagen de espacio comercial definida que atraiga a los clientes potenciales y conseguir los objetivos comerciales definidos.</li><li>Organizar y controlar la implantación de productos/servicios y acciones promocionales en espacios comerciales, determinando el surtido y las líneas de actuación de campañas promocionales para conseguir los objetivos comerciales establecidos.</li></ul></p>             
</div>
<meta itemprop="datePublished" content="2018-03-15T15:35:30.779+01:00"/>
<meta itemprop="dateModified" content="2018-03-15T15:35:33.265+01:00"/>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/eGwuft&text=T%C3%A9cnico%20Superior%20en%20Gesti%C3%B3n%20de%20Ventas%20y%20Espacios%20Comerciales&url=https://goo.gl/eGwuft&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos/superior/tecnico-superior-gestion-ventas-espacios-comerciales_201803155aaa84b20cf2495a4102da82.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/titulos/superior/tecnico-superior-gestion-ventas-espacios-comerciales_201803155aaa84b20cf2495a4102da82.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

	<!-- Módulo Cintillo Trabajar FP -->
<div class="cintillo" id="trabajo">
    <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/trabajo.png" alt="Podrás trabajar como:" class="icono_cintillo">
    <p class="texto_cintillo">Podrás trabajar como:</p>
</div>

		<div class="mod-texto">
<p><ul><li>Jefe de ventas</li><li>Representante comercial</li><li>Agente comercial</li><li>Encargado de tienda</li><li>Encargado de sección de un comercio</li><li>Coordinador de comerciales</li><li>Supervisor de telemarketin</li><li>Escaparatista comercial</li><li>Diseñador de espacios comerciales</li><li>Responsable de promociones punto de venta</li><li>Especialista en implantación de espacios comerciales</li></ul></p>		</div>
	

	<!-- Módulo Cintillo Salidas FP -->
<div class="cintillo" id="salidas">
    <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/salidas.png" alt="¿Qué salidas tiene?" class="icono_cintillo">
    <p class="texto_cintillo">¿Qué salidas tiene?</p>
</div>

		<div class="mod-texto">
<p>Este profesional ejerce su actividad en empresas de cualquier sector productivo y principalmente del sector del comercio y marketing público y privado realizando funciones de planificación, organización y gestión de actividades de compraventa de productos y servicios y de diseño, implantación y gestión de espacios comerciales.</p>		</div>
	

	<!-- Módulo Cintillo Video FP -->
<div class="cintillo" id="video">
    <img src=" http://www.antena3.com/newa3flash/modulos_blancos/fundacion/descubre_fp/img/video.png" alt="Vídeo" class="icono_cintillo">
    <p class="texto_cintillo">Vídeo</p>
</div>
		<div class = "great-element-multimedia">
    <section class="modVideo a3mod_player" data-mod="a3mod_player" data-model="/json/video/23/2017/06/19/59d6122a986b28cab69f85d1.json" data-scope='{"playondraw": false}'>
        <a itemprop="url" href="#" class="icon link-content" title="" data-mod-elem="icon">
            <div class="wrap-img" role="banner">
                <div itemprop="video" itemscope itemtype="https://schema.org/VideoObject">
                    <picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source media="(max-width:520px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2017/06/19/637CCCB3-6B43-4B69-A6D9-AAC3CD90B1E4/64.jpg" />
                        <source media="(max-width:1023px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2017/06/19/637CCCB3-6B43-4B69-A6D9-AAC3CD90B1E4/60.jpg" />
                        <source media="(min-width:1024px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2017/06/19/637CCCB3-6B43-4B69-A6D9-AAC3CD90B1E4/58.jpg" />
                        <!--[if IE 9]></video><![endif]-->
								<img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2017/06/19/637CCCB3-6B43-4B69-A6D9-AAC3CD90B1E4/58.jpg" alt="José Manuel Soriano" title="José Manuel Soriano" />
                    </picture>
	<meta itemprop="description" content="">
	<meta itemprop="name" content="Técnico Superior en Gestión de Ventas y Espacios Comerciales">
	<meta itemprop="thumbnailUrl" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2017/06/19/637CCCB3-6B43-4B69-A6D9-AAC3CD90B1E4/60.jpg">
	<meta itemprop="uploadDate" content="2017-06-19T10:21:50+02:00">
	<meta itemprop="url" content=""/>
                </div>
            </div>
        </a>
    </section>
</div>

  

<!-- Módulo Botón Dónde FP -->
<a id="donde" class="cta_donde" href="https://www.emagister.com/formacion-profesional/curso-formacion-profesional-gestion-ventas-espacios-comerciales-stematica-863.htm?sid=39" title="¿Donde lo puedo estudiar?">¿Donde lo puedo estudiar?</a>

<script>
    //Función para mantener el ratio de aspecto del contendor de vídeo
    function mantenerRatio() {
        let box = $('.iframeresponsive').width();

        $('.iframeresponsive').css({
            'height': box * 9 / 16
        });
    }

    $(document).ready(function() {

        //Iniciamos el ratio del vídeo
        mantenerRatio();

        $(window).resize(function() {
            //Escuchamos cambios en el tamaño de la ventana para mantener el ratio del vídeo
            mantenerRatio();
        });

    });
</script>

<script type="text/javascript">
    // ===== Scroll to Top ====
    $(window).scroll(function() {
        if ($(this).scrollTop() >= 50) {
            $('#return-to-top').fadeIn(200);
        } else {
            $('#return-to-top').fadeOut(200);
        }
    });
    $('#return-to-top').click(function() {
        $('body,html').animate({
            scrollTop: 0
        }, 500);
    });
</script>
    <div class="autoria">
        <p><strong></strong> | Madrid | Actualizado el 15/03/2018 a las 15:35 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/titulos_fp-1" title="Títulos FP">Títulos FP</a></li>
	            		<li><a href="/temas/nivel_superior-1" title="Nivel Superior">Nivel Superior</a></li>
	            		<li><a href="/temas/comercio_y_marketing-1" title="Comercio y marketing">Comercio y marketing</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
				
			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="http://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="http://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
