<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Thu Jun 07 10:25:06 CEST 2018"/>
	<meta name="date-publication" content="1528359904"/>
	<meta name="date-update" content="1528359906"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="La Junta de Andalucía ofertará el próximo curso un total de 120.985 plazas de nuevo ingreso de Formación Profesional, 1.320 nuevos puestos escolares más que en el curso anterior, y además amplía su oferta de enseñanzas con 58 nuevos títulos."/>
<meta name="title" content="La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional" />
<meta property="og:title" content="La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional"/>	
<meta name="DC.Title" content="La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional" />
<meta property="og:description" content="La Junta de Andalucía ofertará el próximo curso un total de 120.985 plazas de nuevo ingreso de Formación Profesional, 1.320 nuevos puestos escolares más que en el curso anterior, y además amplía su oferta de enseñanzas con 58 nuevos títulos."/>
<meta property="og:url" content="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html">
<meta property="og:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="http://static.antena3.com/public/css/fundacion/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.antena3.com/';	
	var comunidadDomain = 'http://comunidad.antena3.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp noticias">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
        <img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/01/03/EC4FE88A-A7DA-4A07-B738-678C3F69B437.gif" alt=" Descubre la FP" title=" Descubre la FP" >
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/yo-creo-en-la-fp/"  target="_blank" title="#YoCreoEnLaFP">#YoCreoEnLaFP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/proyecto"   title="El proyecto">El proyecto</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientacion"   title="Orientación">Orientación</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/ellos-te-cuentan"   title="Ellos te lo cuentan">Ellos te lo cuentan</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/titulosfp/"  target="_blank" title="Encuentra tu título">Encuentra tu título</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornada digital">Jornada digital</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/grupo-expertos-fp"   title="Grupo de expertos FP">Grupo de expertos FP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation" itemtype="https://schema.org/BreadcrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Noticias" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias">Noticias</a></li>
	</ul>
</nav>
<p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">EL PRÓXIMO CURSO ACADÉMICO</p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/PcG2Vj&text=La%20Junta%20de%20Andaluc%C3%ADa%20ofertar%C3%A1%201.300%20nuevas%20plazas%20de%20Formaci%C3%B3n%20Profesional&url=https://goo.gl/PcG2Vj&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">EL PRÓXIMO CURSO ACADÉMICO</p>
    <h1 class="title-new" itemprop="headline"><p>La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional</p></h1>
    <sumary class="entradilla" itemprop="description">
		<p>La Junta de Andalucía ofertará el próximo curso un total de 120.985 plazas de nuevo ingreso de Formación Profesional, 1.320 nuevos puestos escolares más que en el curso anterior, y además amplía su oferta de enseñanzas con 58 nuevos títulos.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/58.jpg" alt="La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional" itemprop="image">
        </picture>
	<meta itemprop="description" content="">
	<meta itemprop="name" content="La Junta de Andalucía ofertará 1.300 nuevas plazas de Formación Profesional">
	<meta itemprop="uploadDate" content="2018-06-07T10:19:17Z">
	<meta itemprop="url" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/06/07/EC9CF3C1-7F1F-49F5-9442-85FFA11BC8DA/60.jpg"/>
    </div>
    <figcaption>La Junta de Andaluc&iacute;a ofertar&aacute; 1.300 nuevas plazas de Formaci&oacute;n Profesional | Archivo</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/PcG2Vj&text=La%20Junta%20de%20Andaluc%C3%ADa%20ofertar%C3%A1%201.300%20nuevas%20plazas%20de%20Formaci%C3%B3n%20Profesional&url=https://goo.gl/PcG2Vj&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
	<p>Un total de <b>2.867 Ciclos Formativos</b> se impartirán en centros educativos públicos de toda Andalucía. El objetivo de adecuar estas enseñanzas a las demandas del mercado laboral.</p><p>De esta manera, la Junta de Andalucía actualizará los Ciclos Formativos para adaptarse a las necesidades de formación de cada entorno productivo y renovará la oferta para sustituir ciclos con baja tasa de inserción laboral por otros con mayor demanda. </p><p>En cuanto a la <b>Formación Profesional Dual</b>, en la que el aprendizaje se realiza en centros educativos y en empresas, está previsto que se oferten 395 proyectos de dual, lo que supone un 23% más respecto al curso anterior.</p><p>Asimismo, el 10 de junio, la Junta abrirá el plazo para el acceso a los Ciclos Formativos de FP en las <b>modalidades a distancia, semipresencial y parcial presencial</b>, que permanecerá disponible hasta el 20 de junio, mientras que partir del 15 de junio será para el acceso a los Ciclos Formativos de FP en oferta completa que permanecerá disponible hasta el 30 de junio. </p>             
</div>
<meta itemprop="datePublished" content="2018-06-07T10:25:04.258+02:00"/>
<meta itemprop="dateModified" content="2018-06-07T10:25:06.055+02:00"/>

<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Agencias">
</span>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/PcG2Vj&text=La%20Junta%20de%20Andaluc%C3%ADa%20ofertar%C3%A1%201.300%20nuevas%20plazas%20de%20Formaci%C3%B3n%20Profesional&url=https://goo.gl/PcG2Vj&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/junta-andalucia-ofertara-1300-nuevas-plazas-formacion-profesional_201806075b18ebe00cf266f444e741fa.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/hetel-centros-tecnologicos-forman-100-profesores-industria_201806045b156a7c0cf2ccbfca4e3b26.html" title="<p>HETEL y centros tecnológicos forman a 100 profesores de FP en la Industria 4.0</p>"><p>HETEL y centros tecnológicos forman a 100 profesores de FP en la Industria 4.0</p></a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/castilla-mancha-incorporara-nuevos-ciclos-formacion-profesional_201805295b0d1c070cf2159d7633f2ee.html" title="Castilla-La Mancha incorporará 32 nuevos Ciclos de FP">Castilla-La Mancha incorporará 32 nuevos Ciclos de FP</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/mas-100-alumnos-han-realizado-practicas-servicio-emergencias-112_201805285b0c3c6f0cf2b2b8dc76d2a8.html" title="Más de 100 alumnos de FP han realizado prácticas en el Servicio de Emergencias 112">Más de 100 alumnos de FP han realizado prácticas en el Servicio de Emergencias 112</a></li>
  	</ul>
</section>
    <div class="autoria">
        <p><strong>Agencias</strong> | Madrid | Actualizado el 07/06/2018 a las 10:25 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
	            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
	            		<li><a href="/temas/fp_noticias-1" title="FP noticias">FP noticias</a></li>
	            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
	            		<li><a href="/temas/fundacion_atresmedia-1" title="Fundación Atresmedia">Fundación Atresmedia</a></li>
	            		<li><a href="/temas/fundacion_mapfre-1" title="Fundación Mapfre">Fundación Mapfre</a></li>
	            		<li><a href="/temas/empleo-1" title="empleo">empleo</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
				
			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="http://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
