<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Thu May 10 10:43:43 CEST 2018"/>
	<meta name="date-publication" content="1525941818"/>
	<meta name="date-update" content="1525941821"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="El Colegio San José de Málaga ha conseguido, gracias a los votos de la comunidad educativa, uno de los conciertos que el guitarrista internacional Pablo Sáinz Villegas ha sorteado a través de Internet con el apoyo de la Junta de Andalucía. El guitarrista aprovecha las pausas en su gira internacional para realizar este tipo de conciertos de manera gratuita en los centros educativos de la región en la que por motivos profesionales se encuentre."/>
<meta name="title" content="El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas" />
<meta property="og:title" content="El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas"/>	
<meta name="DC.Title" content="El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas" />
<meta property="og:description" content="El Colegio San José de Málaga ha conseguido, gracias a los votos de la comunidad educativa, uno de los conciertos que el guitarrista internacional Pablo Sáinz Villegas ha sorteado a través de Internet con el apoyo de la Junta de Andalucía. El guitarrista aprovecha las pausas en su gira internacional para realizar este tipo de conciertos de manera gratuita en los centros educativos de la región en la que por motivos profesionales se encuentre."/>
<meta property="og:url" content="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html">
<meta property="og:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="http://static.antena3.com/public/css/fundacion/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.antena3.com/';	
	var comunidadDomain = 'http://comunidad.antena3.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp noticias">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
        <img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/01/03/EC4FE88A-A7DA-4A07-B738-678C3F69B437.gif" alt=" Descubre la FP" title=" Descubre la FP" >
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/yo-creo-en-la-fp/"  target="_blank" title="#YoCreoEnLaFP">#YoCreoEnLaFP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/proyecto"   title="El proyecto">El proyecto</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientacion"   title="Orientación">Orientación</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/ellos-te-cuentan"   title="Ellos te lo cuentan">Ellos te lo cuentan</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/titulosfp/"  target="_blank" title="Encuentra tu título">Encuentra tu título</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornada digital">Jornada digital</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/grupo-expertos-fp"   title="Grupo de expertos FP">Grupo de expertos FP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation" itemtype="https://schema.org/BreadcrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Noticias" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias">Noticias</a></li>
	</ul>
</nav>
<p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">CON EL APOYO DE LA COMUNIDAD EDUCATIVA</p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/RSmeLC&text=El%20Colegio%20San%20Jos%C3%A9%20de%20M%C3%A1laga%20gana%20un%20concierto%20did%C3%A1ctico%20con%20el%20guitarrista%20internacional%20Pablo%20S%C3%A1inz%20Villegas&url=https://goo.gl/RSmeLC&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">CON EL APOYO DE LA COMUNIDAD EDUCATIVA</p>
    <h1 class="title-new" itemprop="headline">El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas</h1>
    <sumary class="entradilla" itemprop="description">
		<p>El Colegio San José de Málaga ha conseguido, gracias a los votos de la comunidad educativa, uno de los conciertos que el guitarrista internacional Pablo Sáinz Villegas ha sorteado a través de Internet con el apoyo de la Junta de Andalucía. El guitarrista aprovecha las pausas en su gira internacional para realizar este tipo de conciertos de manera gratuita en los centros educativos de la región en la que por motivos profesionales se encuentre.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/58.jpg" alt="El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas" itemprop="image">
        </picture>
	<meta itemprop="description" content="">
	<meta itemprop="name" content="El Colegio San José de Málaga gana un concierto didáctico con el guitarrista internacional Pablo Sáinz Villegas">
	<meta itemprop="uploadDate" content="2018-05-10T10:19:59Z">
	<meta itemprop="url" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/05/10/C80C7465-02B6-4B20-99F2-3983ED39E442/60.jpg"/>
    </div>
    <figcaption>El Colegio San Jos&eacute; de M&aacute;laga gana un concierto did&aacute;ctico con el guitarrista internacional Pablo S&aacute;inz Villegas | Colegio San Jos&eacute;</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/RSmeLC&text=El%20Colegio%20San%20Jos%C3%A9%20de%20M%C3%A1laga%20gana%20un%20concierto%20did%C3%A1ctico%20con%20el%20guitarrista%20internacional%20Pablo%20S%C3%A1inz%20Villegas&url=https://goo.gl/RSmeLC&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
	<p>El área de Ciencias Sociales del <a title="Colegio San José" href="https://www.fundacionloyola.es/sanjose/" target="_blank">Colegio San José</a>, con el apoyo de la dirección del centro, no dudó en participar en esta iniciativa y puso en marcha a través de las redes sociales una campaña para captar el mayor número de votos del sorteo puesto en marcha entre los días 24 de abril y 4 de mayo. Al final, gracias al apoyo de su comunidad escolar, ha logrado el premio de contar con esta experiencia.</p><p>Debido a los compromisos profesionales de <a title="Pablo Sáinz Villegas" href="https://pablosainzvillegas.com/" target="_blank">Pablo Sáinz Villegas</a>, cuyo próximo CD a dúo con Plácido Domingo saldrá al mercado en los próximos meses, el concierto en San José tendrá lugar el día 24 de Mayo a las 9:30h. El guitarrista compartirá con los alumnos la música que interpreta en importantes escenarios en todo el mundo. </p><p>Además, narrará su historia personal y<b> animará a a los estudiantes a cultivar valores</b> como la responsabilidad, la constancia, el respeto, la igualdad, la generosidad y muchos otros que son fundamentales para alcanzar metas en sus vidas y que a diario buscan reforzar tanto en los centros escolares como en las familias.</p><p>El Colegio San José, situado en el barrio de Carranque de Málaga, pertenece a la Fundación Loyola de la obra educativa de la Compañía de Jesús y oferta todos los niveles educativos no universitarios desde Infantil, pasando por Primaria, ESO, FP Básica y destacando además por una variada oferta de 5 Bachilleratos y 11 <b>Ciclos Formativos </b>tanto de Grado Medio como Superior, con alrededor de 1.600 alumnos, que junto a sus familias han sido claves para lograr el número de votos suficientes para hacerse con este premio.</p>             
</div>
<meta itemprop="datePublished" content="2018-05-10T10:43:38.696+02:00"/>
<meta itemprop="dateModified" content="2018-05-10T10:43:41.978+02:00"/>

<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Agencias">
</span>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/RSmeLC&text=El%20Colegio%20San%20Jos%C3%A9%20de%20M%C3%A1laga%20gana%20un%20concierto%20did%C3%A1ctico%20con%20el%20guitarrista%20internacional%20Pablo%20S%C3%A1inz%20Villegas&url=https://goo.gl/RSmeLC&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/colegio-san-jose-malaga-gana-concierto-didactico-guitarrista-internacional-pablo-sainz-villegas_201805105af4063a0cf2b68188c0d174.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/primer-campus-formacion-profesional-espana-vigo_201804255ae069fb0cf2bd7f5c00e057.html" title="El primer campus de FP en España estará en Vigo">El primer campus de FP en España estará en Vigo</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/invitamos-jornada-orientacion-familias_201804205ad9d9f50cf2c616092b7e36.html" title="Te invitamos a la jornada de orientación para familias">Te invitamos a la jornada de orientación para familias</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/desafios-stem-concurso-que-premia-innovacion-educativa-estudiantes_201805085af182920cf2f71c4eb10e8f.html" title="‘Desafíos STEM’, un concurso que premia la innovación educativa de los estudiantes">‘Desafíos STEM’, un concurso que premia la innovación educativa de los estudiantes</a></li>
  	</ul>
</section>
    <div class="autoria">
        <p><strong>Agencias</strong> | Madrid | Actualizado el 10/05/2018 a las 10:43 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
	            		<li><a href="/temas/fp_noticias-1" title="FP noticias">FP noticias</a></li>
	            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
	            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
	            		<li><a href="/temas/formacion-1" title="formación">formación</a></li>
	            		<li><a href="/temas/colegio_san_jose-1" title="Colegio San José">Colegio San José</a></li>
	            		<li><a href="/temas/pablo_sainz_villegas-1" title="Pablo Saínz Villegas">Pablo Saínz Villegas</a></li>
	            		<li><a href="/temas/educacion-1" title="educación">educación</a></li>
	            		<li><a href="/temas/guitarrista-1" title="Guitarrista">Guitarrista</a></li>
	            		<li><a href="/temas/fundacion_atresmeida-1" title="fundación atresmeida">fundación atresmeida</a></li>
	            		<li><a href="/temas/fundacion_mapfre-1" title="Fundación Mapfre">Fundación Mapfre</a></li>
	            		<li><a href="/temas/atresmedia_fp-1" title="Atresmedia FP">Atresmedia FP</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
				
			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="http://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
