<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | 'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Tue Apr 10 15:33:18 CEST 2018"/>
	<meta name="date-publication" content="1523362181"/>
	<meta name="date-update" content="1523367193"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="La Consejería de Educación de la Junta de Andalucía ha lanzado el programa 'Aprendiendo con las empresas' con el objetivo de promover la colaboración entre Centros Educativos de Formación Profesional (FP) y empresas."/>
<meta name="title" content="'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral" />
<meta property="og:title" content="'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral"/>	
<meta name="DC.Title" content="'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral" />
<meta property="og:description" content="La Consejería de Educación de la Junta de Andalucía ha lanzado el programa 'Aprendiendo con las empresas' con el objetivo de promover la colaboración entre Centros Educativos de Formación Profesional (FP) y empresas."/>
<meta property="og:url" content="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html">
<meta property="og:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="http://static.antena3.com/public/css/fundacion/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.antena3.com/';	
	var comunidadDomain = 'http://comunidad.antena3.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp noticias">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
        <img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/01/03/EC4FE88A-A7DA-4A07-B738-678C3F69B437.gif" alt=" Descubre la FP" title=" Descubre la FP" >
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/yo-creo-en-la-fp/"  target="_blank" title="#YoCreoEnLaFP">#YoCreoEnLaFP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/proyecto"   title="El proyecto">El proyecto</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientacion"   title="Orientación">Orientación</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/ellos-te-cuentan"   title="Ellos te lo cuentan">Ellos te lo cuentan</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/titulosfp/"  target="_blank" title="Encuentra tu título">Encuentra tu título</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornada digital">Jornada digital</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/grupo-expertos-fp"   title="Grupo de expertos FP">Grupo de expertos FP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation" itemtype="https://schema.org/BreadcrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Noticias" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias">Noticias</a></li>
	</ul>
</nav>
<p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">IMPULSADO POR LA JUNTA DE ANDALUCÍA</p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/2Qw5x7&text='Aprendiendo%20con%20las%20empresas'%2C%20nuevo%20programa%20para%20acercar%20la%20FP%20al%20mundo%20laboral&url=https://goo.gl/2Qw5x7&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">IMPULSADO POR LA JUNTA DE ANDALUCÍA</p>
    <h1 class="title-new" itemprop="headline">'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral</h1>
    <sumary class="entradilla" itemprop="description">
		<p>La Consejería de Educación de la Junta de Andalucía ha lanzado el programa 'Aprendiendo con las empresas' con el objetivo de promover la colaboración entre Centros Educativos de Formación Profesional (FP) y empresas.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/58.jpg" alt="&#39;Aprendiendo con las empresas&#39;, nuevo programa para acercar la FP al mundo laboral" itemprop="image">
        </picture>
	<meta itemprop="description" content="">
	<meta itemprop="name" content="&#39;Aprendiendo con las empresas&#39;, nuevo programa para acercar la FP al mundo laboral">
	<meta itemprop="uploadDate" content="2018-04-10T14:06:14Z">
	<meta itemprop="url" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/04/10/C9F720B8-49BE-4492-8CD6-67525B47ABB3/60.jpg"/>
    </div>
    <figcaption>'Aprendiendo con las empresas', nuevo programa para acercar la FP al mundo laboral | Fundaci&oacute;n Atresmedia</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/2Qw5x7&text='Aprendiendo%20con%20las%20empresas'%2C%20nuevo%20programa%20para%20acercar%20la%20FP%20al%20mundo%20laboral&url=https://goo.gl/2Qw5x7&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
	<p>Esta nueva iniciativa tiene el propósito de <b>promover entornos de aprendizaje</b> dinámicos entre los centros y los sectores productivos que favorezcan el desarrollo de las competencias profesionales, sociales y personales del alumnado que cursa estas enseñanzas. Además, pretende impulsar la capacidad innovadora y creativa del profesorado y los estudiantes como factor clave del aprendizaje y reconocer a las empresas como motores para la mejora de la calidad de las enseñanzas de FP.</p><p>'Aprendiendo con las empresas' facilitará el intercambio de prácticas innovadoras entre centros docentes, contribuirá a la mejora de la <b>inserción laboral del alumnado</b> e impulsará el emprendimiento. Para ello, los centros que impartan Ciclos Formativos de Grado Medio y Superior, así como FP Básica podrán realizar proyectos educativos donde deberán implicarse al menos una empresa cuya actividad esté relacionada con el perfil profesional que desarrolle el proyecto. </p><p>Los centros podrán presentar sus proyectos <b>hasta el próximo 23 de abril</b> en tres modalidades diferentes: A - proyectos de entornos estratégicos centros-empresas en los que de forma conjunta colaboren en la creación de asociaciones del conocimiento- ; B - aprendizaje en las empresas en las que el profesorado de FP mediante estancias en empresas actualice su formación -, y C, para proyectos que fomenten el espíritu emprendedor y el autoempleo en el alumnado de estas enseñanzas.</p>             
</div>
<meta itemprop="datePublished" content="2018-04-10T14:09:41.706+02:00"/>
<meta itemprop="dateModified" content="2018-04-10T15:33:13.578+02:00"/>

<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Agencias">
</span>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/2Qw5x7&text='Aprendiendo%20con%20las%20empresas'%2C%20nuevo%20programa%20para%20acercar%20la%20FP%20al%20mundo%20laboral&url=https://goo.gl/2Qw5x7&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/aprendiendo-empresas-nuevo-programa-acercar-mundo-laboral_201804105acca9850cf2c61cea569a56.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/ceopan-ofrece-colaboracion-administracion-impulsar-empleo-juvenil_201804105acc7cbc0cf2d51bf12cd288.html" title="CEOPAN ofrece su colaboración a la administración para impulsar el empleo juvenil">CEOPAN ofrece su colaboración a la administración para impulsar el empleo juvenil</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/andaluciaskills-contara-participacion-mas-empresas_201804045ac48be00cf2bc677fc5f194.html" title="'AndalucíaSkills' contará con la participación de más de 50 empresas">'AndalucíaSkills' contará con la participación de más de 50 empresas</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/jornada-puertas-abiertas-universidad-francisco-vitoria_201804095acb3a4d0cf2d51bf1296be5.html" title="Jornada de puertas abiertas en Universidad Francisco de Vitoria">Jornada de puertas abiertas en Universidad Francisco de Vitoria</a></li>
  	</ul>
</section>
    <div class="autoria">
        <p><strong>Agencias</strong> | Madrid | Actualizado el 10/04/2018 a las 15:33 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
	            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
	            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
	            		<li><a href="/temas/fp_noticias-1" title="FP noticias">FP noticias</a></li>
	            		<li><a href="/temas/fundacion_atresmedia_fp-1" title="Fundación Atresmedia FP">Fundación Atresmedia FP</a></li>
	            		<li><a href="/temas/aprendiendo_con_las_empresas-1" title="Aprendiendo con las empresas">Aprendiendo con las empresas</a></li>
	            		<li><a href="/temas/empleo-1" title="empleo">empleo</a></li>
	            		<li><a href="/temas/jovenes-1" title="jóvenes">jóvenes</a></li>
	            		<li><a href="/temas/junta_de_andalucia-1" title="Junta de Andalucía">Junta de Andalucía</a></li>
	            		<li><a href="/temas/mundo_laboral-1" title="mundo laboral">mundo laboral</a></li>
	            		<li><a href="/temas/educacion-1" title="educación">educación</a></li>
	            		<li><a href="/temas/fundacion_mapfre-1" title="Fundación Mapfre">Fundación Mapfre</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
				
			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="http://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
