<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="https://schema.org/WebPage">
	<head>
		            <title itemprop="name">DESCUBRE LA FP | Álvarez-Pallete, presidente de Telefónica, aboga por la FP para formar a futuros profesionales de la industria tecnológica</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#bd00e5">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Mon Jul 02 16:34:33 CEST 2018"/>
	<meta name="date-publication" content="1530533596"/>
	<meta name="date-update" content="1530542073"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="El presidente de Telefónica, José María Álvarez-Pallete, ha explicado en el programa 'Más de Uno' de Onda Cero que la revolución tecnológica creará más empleo del que va a destruir, y que especialmente la Formación Profesional será la solución para formar a los profesionales en este ámbito."/>
<meta name="title" content="Álvarez-Pallete, presidente de Telefónica, aboga por la FP para formar a futuros profesionales de la industria tecnológica" />
<meta property="og:title" content="Álvarez-Pallete, presidente de Telefónica, aboga por la FP para formar a futuros profesionales de la industria tecnológica"/>	
<meta name="DC.Title" content="Álvarez-Pallete, presidente de Telefónica, aboga por la FP para formar a futuros profesionales de la industria tecnológica" />
<meta property="og:description" content="El presidente de Telefónica, José María Álvarez-Pallete, ha explicado en el programa 'Más de Uno' de Onda Cero que la revolución tecnológica creará más empleo del que va a destruir, y que especialmente la Formación Profesional será la solución para formar a los profesionales en este ámbito."/>
<meta property="og:url" content="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html">
<meta property="og:image" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>



<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/descubrefp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/descubrefp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/descubrefp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/descubrefp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/descubrefp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/descubrefp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/descubrefp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/descubrefp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/descubrefp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/descubrefp/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/descubrefp/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/descubrefp/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/descubrefp/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="b3TQQijQRbMGhv-mmIHrnCuMj_EfdY-swmcMO26kIeM" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.antena3.com/public/css/style2.css">
<link rel="stylesheet" href="http://static.antena3.com/public/css/fundacion/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.antena3.com/';	
	var comunidadDomain = 'http://comunidad.antena3.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'atresmedia.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>


<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="https://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>
	</head>


	<body class="fundacion especiales  pagina-interior   nuestros-proyectos descubre-la-fp noticias">

			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="https://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://fundacion.atresmedia.com/public/img/fundacion-television.svg">
				                <meta itemprop="width" content="116">
				                <meta itemprop="height" content="55">
		               		</div>
			               	<meta itemprop="name" content="Fundaci&oacute;n Atresmedia">
						</div>
				
	<section class="container-fluid">



<section class="modulo-menu-especiales mode-2">
    <!-- Código para cabecera de especial -->
    <div class="cabecera-especial">
        <img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/01/03/EC4FE88A-A7DA-4A07-B738-678C3F69B437.gif" alt=" Descubre la FP" title=" Descubre la FP" >
        <section class="container row">
        	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title=" Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp"> Descubre la FP</a>
                </h2>
               
            </div>
        </section>
    </div>
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-especiales">
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" ole="menubar">
                        <ul>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/yo-creo-en-la-fp/"  target="_blank" title="#YoCreoEnLaFP">#YoCreoEnLaFP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/proyecto"   title="El proyecto">El proyecto</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/orientacion"   title="Orientación">Orientación</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/ellos-te-cuentan"   title="Ellos te lo cuentan">Ellos te lo cuentan</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://www.descubrelafp.org/titulosfp/"  target="_blank" title="Encuentra tu título">Encuentra tu título</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/jornada-digital"   title="Jornada digital">Jornada digital</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/grupo-expertos-fp"   title="Grupo de expertos FP">Grupo de expertos FP</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/blog"   title="Blog">Blog</a>
		        			</li>
		        			<li class="" role="menuitem">
		        				<a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias"   title="Noticias">Noticias</a>
		        			</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<nav class="breadcrumb" role="navigation" itemtype="https://schema.org/BreadcrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Descubre la FP" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp">Descubre la FP</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="https://schema.org/Text" title="Noticias" href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias">Noticias</a></li>
	</ul>
</nav>
<p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">EN EL PROGRAMA 'MÁS DE UNO'</p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/t87wPa&text=%C3%81lvarez-Pallete%2C%20presidente%20de%20Telef%C3%B3nica%2C%20aboga%20por%20la%20FP%20para%20formar%20a%20futuros%20profesionales%20de%20la%20industria%20tecnol%C3%B3gica&url=https://goo.gl/t87wPa&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="https://schema.org/Text" class="antetitulo" lang="es">EN EL PROGRAMA 'MÁS DE UNO'</p>
    <h1 class="title-new" itemprop="headline">Álvarez-Pallete, presidente de Telefónica, aboga por la FP para formar a futuros profesionales de la industria tecnológica</h1>
    <sumary class="entradilla" itemprop="description">
		<p>El presidente de Telefónica, José María Álvarez-Pallete, ha explicado en el programa '<a title="Más de Uno" href="http://www.ondacero.es/programas/mas-de-uno/" target="_blank">Más de Uno</a>' de Onda Cero que la revolución tecnológica creará más empleo del que va a destruir, y que especialmente la Formación Profesional será la solución para formar a los profesionales en este ámbito.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/58.jpg" alt="José María Álvarez-Pallete, presidente de Telefónica, durante una entrevista en Onda Cero" itemprop="image">
        </picture>
	<meta itemprop="description" content="José María Álvarez-Pallete, presidente de Telefónica, durante una entrevista en Onda Cero">
	<meta itemprop="name" content="José María Álvarez-Pallete, presidente de Telefónica, durante una entrevista en Onda Cero">
	<meta itemprop="uploadDate" content="2018-07-02T09:10:01Z">
	<meta itemprop="url" content="http://fotografias.fundacion.atresmedia.com/clipping/cmsimages02/2018/07/02/038FC4DD-98D9-4118-B710-A84C3D389A1C/60.jpg"/>
    </div>
    <figcaption>Jos&eacute; Mar&iacute;a &Aacute;lvarez-Pallete, presidente de Telef&oacute;nica, durante una entrevista en Onda Cero | ccc | ondacero.es</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/t87wPa&text=%C3%81lvarez-Pallete%2C%20presidente%20de%20Telef%C3%B3nica%2C%20aboga%20por%20la%20FP%20para%20formar%20a%20futuros%20profesionales%20de%20la%20industria%20tecnol%C3%B3gica&url=https://goo.gl/t87wPa&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
<div id="intext" itemprop="articleBody">
	<p>“Lo que estamos viviendo es la mayor <b>revolución tecnológica</b> de la historia de la humanidad”, ha explicado Álvarez-Pallete durante su entrevista con Carlos Alsina. Al hilo de esta conversación, el presidente de Telefónica, ha señalado que “va a haber un cambio en la naturaleza del empleo”, y que por tanto, la sociedad tendrá que hacer “un esfuerzo importante para generar esos empleos”. </p><p>Álvarez-Pallete ha hecho especial hincapié en que <b>“la solución está en la educación”</b>, no solo en las escuelas o en la formación universitaria, sino principalmente en la <b>Formación Profesional</b>.</p><p>“El 60% de los niños en edad escolar trabajará empleos que ahora no existen”, ha apuntado Álvarez-Pallete. Él considera que el objetivo ahora es “definir el marco que le queremos dar a esta revolución” y “reentrenar a gente para nuevos empleos”.</p><p>Asimismo, el presidente de <a title="Telefónica" href="https://www.telefonica.com/es/home" target="_blank">Telefónica</a> ha puesto en valor que “España es líder europea en fibra. Solo está por detrás de Japón y Corea”, y ha destacado la importante expansión de Telefónica en Latinoamérica o Alemania.</p>             
</div>
<meta itemprop="datePublished" content="2018-07-02T14:13:16.125+02:00"/>
<meta itemprop="dateModified" content="2018-07-02T16:34:33.1+02:00"/>

<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Fundación Atresmedia">
</span>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/t87wPa&text=%C3%81lvarez-Pallete%2C%20presidente%20de%20Telef%C3%B3nica%2C%20aboga%20por%20la%20FP%20para%20formar%20a%20futuros%20profesionales%20de%20la%20industria%20tecnol%C3%B3gica&url=https://goo.gl/t87wPa&via=FundATRESMEDIA" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/alvarez-pallete-presidente-telefonica-aboga-formacion-profesional-futuros-profesionales-industria-tecnologica_201807025b3a16dc0cf237bc7684f29f.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>

<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/activafp-programa-innovacion-formacion-profesional-centros-educativos_201806285b34a6280cf2ba13a87113cc.html" title="‘ActivaFP’, un programa de innovación en Formación Profesional para 12 centros educativos">‘ActivaFP’, un programa de innovación en Formación Profesional para 12 centros educativos</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/formacion-profesional-dual-implanta-primera-vez-hospital-publico-espana_201806285b349a050cf2246c281d8038.html" title="La FP Dual se implanta por primera vez en un hospital público de España">La FP Dual se implanta por primera vez en un hospital público de España</a></li>
  		<li><a href="http://fundacion.atresmedia.com/nuestros-proyectos/descubre-la-fp/noticias/nace-nuevo-modelo-educativo-que-integra-formacion-profesional-formacion-universitaria_201806255b30cd1b0cf2a31495483978.html" title="Nace un nuevo modelo educativo que integra FP y formación universitaria">Nace un nuevo modelo educativo que integra FP y formación universitaria</a></li>
  	</ul>
</section>
    <div class="autoria">
        <p><strong>Fundación Atresmedia</strong> | Madrid | Actualizado el 02/07/2018 a las 16:34 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/descubre_la_fp-1" title="Descubre la FP">Descubre la FP</a></li>
	            		<li><a href="/temas/fp-1" title="FP">FP</a></li>
	            		<li><a href="/temas/formacion_profesional-1" title="Formación profesional">Formación profesional</a></li>
	            		<li><a href="/temas/formacion-1" title="formación">formación</a></li>
	            		<li><a href="/temas/fp_noticias-1" title="FP noticias">FP noticias</a></li>
	            		<li><a href="/temas/educacion-1" title="educación">educación</a></li>
	            		<li><a href="/temas/revolucion_tecnologica-1" title="revolución tecnológica">revolución tecnológica</a></li>
	            		<li><a href="/temas/tecnologia-1" title="Tecnología">Tecnología</a></li>
	            		<li><a href="/temas/jose_maria_alvarez_pallete-1" title="José María Alvarez-Pallete">José María Alvarez-Pallete</a></li>
	            		<li><a href="/temas/mas_de_uno-1" title="Más de uno">Más de uno</a></li>
	            		<li><a href="/temas/onda_cero-1" title="Onda Cero">Onda Cero</a></li>
	            		<li><a href="/temas/fundacion_atresmedia-1" title="Fundación Atresmedia">Fundación Atresmedia</a></li>
	            		<li><a href="/temas/fundacion_mapfre-1" title="Fundación Mapfre">Fundación Mapfre</a></li>
            </ul>
        </div>
	</div>
	</section>
	</section>
				
					</article>
				
			</main>
			
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="https://schema.org/LocalBusiness">
        	<span itemprop="image">
				<img itemprop="image" src="https://www.atresmedia.com/imgs/atresmedialogo.png" alt="Atresmedia Corporación de Medios de Comunicación SA" style="width:0; height:0;">
			</span>
			<p  itemprop="name" style="position: absolute; left: -1000px;">Atresmedia Corporación de Medios de Comunicación SA</p>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/a3document/2015/08/31/DOCUMENTS/01001/01001.pdf" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Datos Personales" href="http://www.antena3.com/a3document/2015/09/11/DOCUMENTS/01601/01601.pdf" target="_blank">Datos Personales</a></li>
                </ul>
            </div>
        </div>
    </section>
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="https://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
